<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://www.lagazzettasiracusana.it/wp-content/uploads/2016/01/logoG-icona.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.lagazzettasiracusana.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.lagazzettasiracusana.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.lagazzettasiracusana.it/feed/atom/" />
<link rel="pingback" href="https://www.lagazzettasiracusana.it/xmlrpc.php" />

<meta property="og:image" content="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/zucca-halloween.jpg" />
<meta name="twitter:image" content="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/zucca-halloween.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Ci siamo tutti o quasi affezionati all’americanissimo dolcetto o scherzetto di Halloween. Ma per il noto Dpcm, firmato il 25 ottobre dal premier, quest&#8217;anno niente feste ed eventi, le sagre si fermano, con l&#8217;auspicio che torneranno ancora più partecipate nel 2021. Per quest&#8217;anno non ci resta quindi che leggere un pezzo che fa sognare sul [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/">
<meta name="twitter:title" content="Halloween 2020, non resta che il dolcetto ma siciliano">
<meta name="twitter:description" content="Ci siamo tutti o quasi affezionati all’americanissimo dolcetto o scherzetto di Halloween. Ma per il noto Dpcm, firmato il 25 ottobre dal premier, quest&#8217;anno niente feste ed eventi, le sagre si fermano, con l&#8217;auspicio che torneranno ancora più partecipate nel 2021. Per quest&#8217;anno non ci resta quindi che leggere un pezzo che fa sognare sul [&hellip;]">


<title>Halloween 2020, non resta che il dolcetto ma siciliano - La Gazzetta Siracusana</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Halloween 2020, non resta che il dolcetto ma siciliano - La Gazzetta Siracusana" />
<meta property="og:description" content="Ci siamo tutti o quasi affezionati all’americanissimo dolcetto o scherzetto di Halloween. Ma per il noto Dpcm, firmato il 25 ottobre dal premier, quest&#8217;anno niente feste ed eventi, le sagre si fermano, con l&#8217;auspicio che torneranno ancora più partecipate nel 2021. Per quest&#8217;anno non ci resta quindi che leggere un pezzo che fa sognare sul &hellip;" />
<meta property="og:url" content="https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/" />
<meta property="og:site_name" content="La Gazzetta Siracusana" />
<meta property="article:publisher" content="https://www.facebook.com/lagazzettasiracusana/" />
<meta property="article:tag" content="cucina" />
<meta property="article:tag" content="dolci tipici" />
<meta property="article:tag" content="halloween" />
<meta property="article:tag" content="paste ri meli" />
<meta property="article:tag" content="pupi ri zuccaro" />
<meta property="article:tag" content="sagre" />
<meta property="article:tag" content="totò" />
<meta property="article:section" content="Gustovagando" />
<meta property="article:published_time" content="2020-10-28T19:43:25+00:00" />
<meta property="article:modified_time" content="2020-10-28T19:45:57+00:00" />
<meta property="og:updated_time" content="2020-10-28T19:45:57+00:00" />
<meta property="fb:app_id" content="1088839384526167" />
<meta property="og:image" content="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/zucca-halloween.jpg" />
<meta property="og:image:secure_url" content="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/zucca-halloween.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="472" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ci siamo tutti o quasi affezionati all’americanissimo dolcetto o scherzetto di Halloween. Ma per il noto Dpcm, firmato il 25 ottobre dal premier, quest&#8217;anno niente feste ed eventi, le sagre si fermano, con l&#8217;auspicio che torneranno ancora più partecipate nel 2021. Per quest&#8217;anno non ci resta quindi che leggere un pezzo che fa sognare sul [&hellip;]" />
<meta name="twitter:title" content="Halloween 2020, non resta che il dolcetto ma siciliano - La Gazzetta Siracusana" />
<meta name="twitter:site" content="@LaGazzettaSR" />
<meta name="twitter:image" content="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/zucca-halloween.jpg" />
<meta name="twitter:creator" content="@LaGazzettaSR" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lagazzettasiracusana.it/#organization","name":"La Gazzetta Siracusana","url":"https://www.lagazzettasiracusana.it/","sameAs":["https://www.facebook.com/lagazzettasiracusana/","https://twitter.com/LaGazzettaSR"],"logo":{"@type":"ImageObject","@id":"https://www.lagazzettasiracusana.it/#logo","url":"https://www.lagazzettasiracusana.it/wp-content/uploads/2017/02/Watermark-La-Gazzetta.png","width":785,"height":800,"caption":"La Gazzetta Siracusana"},"image":{"@id":"https://www.lagazzettasiracusana.it/#logo"}},{"@type":"WebSite","@id":"https://www.lagazzettasiracusana.it/#website","url":"https://www.lagazzettasiracusana.it/","name":"La Gazzetta Siracusana","publisher":{"@id":"https://www.lagazzettasiracusana.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lagazzettasiracusana.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/#primaryimage","url":"https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/zucca-halloween.jpg","width":800,"height":472},{"@type":"WebPage","@id":"https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/#webpage","url":"https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/","inLanguage":"it-IT","name":"Halloween 2020, non resta che il dolcetto ma siciliano - La Gazzetta Siracusana","isPartOf":{"@id":"https://www.lagazzettasiracusana.it/#website"},"primaryImageOfPage":{"@id":"https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/#primaryimage"},"datePublished":"2020-10-28T19:43:25+00:00","dateModified":"2020-10-28T19:45:57+00:00"},{"@type":"Article","@id":"https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/#article","isPartOf":{"@id":"https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/#webpage"},"author":{"@id":"https://www.lagazzettasiracusana.it/#/schema/person/8a9b9f1170159e1f42691de448566953"},"headline":"Halloween 2020, non resta che il dolcetto ma siciliano","datePublished":"2020-10-28T19:43:25+00:00","dateModified":"2020-10-28T19:45:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/#webpage"},"publisher":{"@id":"https://www.lagazzettasiracusana.it/#organization"},"image":{"@id":"https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/#primaryimage"},"keywords":"cucina,dolci tipici,halloween,paste ri meli,pupi ri zuccaro,sagre,tot\u00f2","articleSection":"Gustovagando"},{"@type":["Person"],"@id":"https://www.lagazzettasiracusana.it/#/schema/person/8a9b9f1170159e1f42691de448566953","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lagazzettasiracusana.it/#authorlogo","url":"https://www.lagazzettasiracusana.it/wp-content/uploads/2017/02/Watermark-La-Gazzetta.png","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Gazzetta Siracusana &raquo; Feed" href="https://www.lagazzettasiracusana.it/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.12.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dZGIzZG");
	var mi_version         = '7.12.3';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-51487811-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-51487811-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lagazzettasiracusana.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.lagazzettasiracusana.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-css'  href='https://www.lagazzettasiracusana.it/wp-content/plugins/ruota-banner-widget/css/weptile-image-slider-widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-css'  href='https://www.lagazzettasiracusana.it/wp-content/plugins/ruota-banner-widget/nivo-slider/nivo-slider.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.lagazzettasiracusana.it/wp-content/themes/3DEditori/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://www.lagazzettasiracusana.it/wp-content/themes/3DEditori/style.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='mvp-iecss-css'  href='https://www.lagazzettasiracusana.it/wp-content/themes/3DEditori/css/iecss.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.lagazzettasiracusana.it/wp-content/themes/3DEditori/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-sports-css'  href='https://www.lagazzettasiracusana.it/wp-content/themes/3DEditori/css/style-sports.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3ALato%3A400%2C700%7CWork+Sans%3A900%7CMontserrat%3A400%2C700%7COpen+Sans%3A800%7CPlayfair+Display%3A400%2C700%2C900%7CQuicksand%7CRaleway%3A200%2C400%2C700%7CRoboto+Slab%3A400%2C700%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.lagazzettasiracusana.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazzettasiracusana.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.12.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.lagazzettasiracusana.it\/wp-admin\/admin-ajax.php","nonce":"909d0bbab8","hideEffect":"fade","position":"top","onScroll":"1","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2147483647","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"1","revokeCookiesOpt":"manual","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazzettasiracusana.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.lagazzettasiracusana.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lagazzettasiracusana.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lagazzettasiracusana.it/wp-content/plugins/ruota-banner-widget/js/weptile-image-slider-widget.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lagazzettasiracusana.it/wp-content/plugins/ruota-banner-widget/nivo-slider/jquery.nivo.slider.pack.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.lagazzettasiracusana.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lagazzettasiracusana.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lagazzettasiracusana.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.lagazzettasiracusana.it/?p=71016' />
<link rel="alternate" type="application/json+oembed" href="https://www.lagazzettasiracusana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagazzettasiracusana.it%2Fhalloween-2020-non-resta-che-il-dolcetto-ma-siciliano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lagazzettasiracusana.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lagazzettasiracusana.it%2Fhalloween-2020-non-resta-che-il-dolcetto-ma-siciliano%2F&#038;format=xml" />

<style type='text/css'>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</style>
	
<style type="text/css">


.nav-links {
	display: none;
	}







.nav-left-wrap {
	width: 60px;
	}
.nav-logo-out {
	margin-left: -60px;
	}
.nav-logo-in {
	margin-left: 60px;
	}
.nav-logo-show {
	padding-right: 20px;
	width: 200px;
	height: 50px;
	}
.nav-logo-show img {
	width: auto;
	}
.nav-left-width {
	width: 280px !important;
	}
.nav-logo-out-fade {
	margin-left: -280px;
	}
.nav-logo-in-fade {
	margin-left: 280px;
	}

body {background:#eee;}
#main-nav-wrap, .nav-logo, nav.main-menu-wrap, .nav-right-wrap, .nav-menu-out, #head-main-top {
    background: #858585 none repeat scroll 0 0 !important;
}

/*nav.main-menu-wrap, .nav-right-wrap  {
    background: #eb0254 none repeat scroll 0 0 !important;
} */

.widget-ad {margin-bottom:15px; }
.side-list-cat2{color: #999; font-family: "Montserrat",sans-serif; font-size: 0.65rem;    font-weight: 400; line-height: 100%;margin-bottom: 6px;text-transform: uppercase;width: 100%;}
#tab-col3 .rpwe-block a {font-size:0.9rem!important;font-weight:400;}
#post-right-col .rpwe-block a {font-size:1.0rem!important;font-weight:600;}
.feat-info-wrap { display: none; }</style>


</head>

<body class="post-template-default single single-post postid-71016 single-format-standard cookies-not-set">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1826141080984969";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

	<div id="site" class="left relative">
		<div id="site-wrap" class="left relative">
						<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/lagazzettasiracusana" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/LaGazzettaSR" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																																					<li class="rss-soc">
						<a href="https://www.lagazzettasiracusana.it/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-home-page-container"><ul id="menu-home-page" class="menu"><li id="menu-item-21103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-21103"><a href="https://www.lagazzettasiracusana.it/">Home</a></li>
<li id="menu-item-21122" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21122"><a href="https://www.lagazzettasiracusana.it/category/primo-piano/">Primo piano</a></li>
<li id="menu-item-21116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21116"><a href="https://www.lagazzettasiracusana.it/category/all-news/">All News</a>
<ul class="sub-menu">
	<li id="menu-item-21117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21117"><a href="https://www.lagazzettasiracusana.it/category/all-news/cronaca/">Cronaca</a></li>
	<li id="menu-item-21118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21118"><a href="https://www.lagazzettasiracusana.it/category/all-news/eventi/">Eventi</a></li>
	<li id="menu-item-21119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21119"><a href="https://www.lagazzettasiracusana.it/category/all-news/news/">News</a></li>
	<li id="menu-item-21120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21120"><a href="https://www.lagazzettasiracusana.it/category/all-news/politica/">Politica</a></li>
	<li id="menu-item-21121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21121"><a href="https://www.lagazzettasiracusana.it/category/all-news/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-21114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21114"><a href="https://www.lagazzettasiracusana.it/category/blog/">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-30013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30013"><a href="https://www.lagazzettasiracusana.it/category/blog/difesa-esteri-sicurezza/">Difesa Esteri Sicurezza</a></li>
	<li id="menu-item-30014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30014"><a href="https://www.lagazzettasiracusana.it/category/blog/osservatorio-beni-culturali/">Osservatorio Beni Culturali</a></li>
	<li id="menu-item-30015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30015"><a href="https://www.lagazzettasiracusana.it/category/blog/osservatorio-etna/">Osservatorio Etna</a></li>
	<li id="menu-item-61896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61896"><a href="https://www.lagazzettasiracusana.it/category/blog/osservatorio-innovazione/">Osservatorio Innovazione</a></li>
	<li id="menu-item-41105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41105"><a href="https://www.lagazzettasiracusana.it/category/blog/jules-garage/">Musica &#8211; Jules Garage</a></li>
	<li id="menu-item-29565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29565"><a href="http://www.lagazzettaaugustana.it/author/obraz/">Cinema &#8211; Obraz</a></li>
	<li id="menu-item-29562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29562"><a href="http://www.lagazzettaaugustana.it/author/le-ali-di-icaro/">Poesia &#8211; Le Ali di Icaro</a></li>
</ul>
</li>
<li id="menu-item-21107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21107"><a href="https://www.lagazzettasiracusana.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-21108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21108"><a href="https://www.lagazzettasiracusana.it/category/magazine/cultura/">Cultura</a></li>
	<li id="menu-item-21109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21109"><a href="https://www.lagazzettasiracusana.it/category/magazine/gustovagando/">Gustovagando</a></li>
	<li id="menu-item-21110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21110"><a href="https://www.lagazzettasiracusana.it/category/magazine/hobby-hi-tech/">Hobby &#038; Hi-Tech</a></li>
	<li id="menu-item-21111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21111"><a href="https://www.lagazzettasiracusana.it/category/magazine/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-42943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42943"><a href="https://www.lagazzettasiracusana.it/category/magazine/motori/">Motori</a></li>
	<li id="menu-item-21113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21113"><a href="https://www.lagazzettasiracusana.it/category/magazine/salute-benessere/">Salute &#038; Benessere</a></li>
</ul>
</li>
<li id="menu-item-44821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44821"><a href="#">I</a></li>
<li id="menu-item-55207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55207"><a href="https://www.lagazzettasiracusana.it/category/video/">VIDEO</a></li>
<li id="menu-item-55208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55208"><a href="#">I</a></li>
<li id="menu-item-21090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21090"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li id="menu-item-21091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21091"><a href="http://www.lagazzettagrigentina.it">Agrigento</a></li>
	<li id="menu-item-21092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21092"><a href="http://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li id="menu-item-21093" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21093"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li id="menu-item-21094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21094"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li id="menu-item-21095" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21095"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li id="menu-item-21096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21096"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li id="menu-item-21098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-21098"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li id="menu-item-21100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21100"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li id="menu-item-21099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21099"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
	<li id="menu-item-21101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21101"><a href="http://www.lagazzettareggina.it">Reggio Calabria</a></li>
</ul>
</li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->			<div id="head-main-wrap" class="left relative">
				<div id="head-main-top" class="left relative">
																<div class="leader-wrap-out">
							<div class="leader-wrap-in">
								<div id="logo-leader-wrap" class="left relative">
									<div class="logo-leader-out">
										<div class="logo-left-wrap left relative">
											<h1>
																							<a itemprop="url" href="https://www.lagazzettasiracusana.it/"><img itemprop="logo" src="http://www.lagazzettasiracusana.it/wp-content/uploads/2016/01/siracusana.png" alt="La Gazzetta Siracusana" /></a>
																						</h1>
										</div><!--logo-left-wrap-->
										<div class="logo-leader-in">
											<div class="leader-right-wrap left relative">
												<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Leaderboard -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8805351571995994"
     data-ad-slot="2849853198"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>											</div><!--leader-right-wrap-->
										</div><!--logo-leader-in-->
									</div><!--logo-leader-out-->
								</div><!--logo-leader-wrap-->
							</div><!--leader-wrap-in-->
						</div><!--lead-wrap-out-->
														</div><!--head-main-top-->
				<div id="main-nav-wrap">
					<div class="nav-out">
						<div class="nav-in">
							<div id="main-nav-cont" class="left" itemscope itemtype="http://schema.org/Organization">
								<div class="nav-logo-out">
									<div class="nav-left-wrap left relative">
										<div class="fly-but-wrap left relative">
											<span></span>
											<span></span>
											<span></span>
											<span></span>
										</div><!--fly-but-wrap-->
																					<div class="nav-logo-fade left">
																									<a href="https://www.lagazzettasiracusana.it/"><img src="http://www.lagazzettasiracusana.it/wp-content/uploads/2016/01/siracusana1.png" alt="La Gazzetta Siracusana" /></a>
																							</div><!--nav-logo-fade-->
																			</div><!--nav-left-wrap-->
									<div class="nav-logo-in">
										<div class="nav-menu-out">
											<div class="nav-menu-in">
												<nav class="main-menu-wrap left">
													<div class="menu-home-page-container"><ul id="menu-home-page-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-21103"><a href="https://www.lagazzettasiracusana.it/">Home</a></li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21122"><a href="https://www.lagazzettasiracusana.it/category/primo-piano/">Primo piano</a><div class="mega-dropdown"><ul class="mega-list"><li><a href="https://www.lagazzettasiracusana.it/siracusa-maxi-fermata-isab-lukoil-lassessore-razza-assicura-presidio-per-test-rapidi-anti-covid/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/incontro-bivona-razza-isab-lukoil-confindustria-siracusa-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/incontro-bivona-razza-isab-lukoil-confindustria-siracusa-300x180.jpg 300w, https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/incontro-bivona-razza-isab-lukoil-confindustria-siracusa-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Siracusa, maxi fermata Isab Lukoil, l&#8217;assessore Razza assicura presidio per test rapidi anti-Covid</a></li><li><a href="https://www.lagazzettasiracusana.it/siracusa-flash-mob-di-confcommercio-e-fipe-siamo-a-terra/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/IMG_1357-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/IMG_1357-300x180.jpg 300w, https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/IMG_1357-1000x600.jpg 1000w, https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/IMG_1357-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Siracusa, flash mob di Confcommercio e Fipe: &#8220;Siamo a terra&#8221;</a></li><li><a href="https://www.lagazzettasiracusana.it/siracusa-mamma-solarinese-partorisce-in-ambulanza-mamma-e-neonato-stanno-bene/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/802f31a1-c039-4ece-bcb7-eaad831ef3ba-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/802f31a1-c039-4ece-bcb7-eaad831ef3ba-300x180.jpg 300w, https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/802f31a1-c039-4ece-bcb7-eaad831ef3ba-768x462.jpg 768w, https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/802f31a1-c039-4ece-bcb7-eaad831ef3ba-450x270.jpg 450w, https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/802f31a1-c039-4ece-bcb7-eaad831ef3ba.jpg 792w" sizes="(max-width: 300px) 100vw, 300px" /></div>Siracusa, mamma solarinese partorisce in ambulanza verso l&#8217;ospedale</a></li><li><a href="https://www.lagazzettasiracusana.it/siracusa-protesta-anti-dpcm-il-sindaco-italia-promette-coinvolgero-la-deputazione-nazionale-della-citta/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/IMG_1283-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/IMG_1283-300x180.jpg 300w, https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/IMG_1283-1000x600.jpg 1000w, https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/IMG_1283-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Siracusa, protesta anti Dpcm. Il sindaco Italia promette: &#8220;Coinvolgerò la deputazione nazionale della città&#8221;</a></li><li><a href="https://www.lagazzettasiracusana.it/siracusa-dpcm-anti-covid-e-ristorazione-allarme-cna-fortissimo-impatto-dalle-restrizioni/"><div class="mega-img"><img width="300" height="180" src="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/piatto-calici-ristorante-300x180.jpg" class="unlazy wp-post-image" alt="" srcset="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/piatto-calici-ristorante-300x180.jpg 300w, https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/piatto-calici-ristorante-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" /></div>Siracusa, Dpcm anti-Covid e ristorazione, allarme Cna: &#8220;Fortissimo impatto dalle restrizioni&#8221;</a></li></ul></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21116"><a href="https://www.lagazzettasiracusana.it/category/all-news/">All News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21117"><a href="https://www.lagazzettasiracusana.it/category/all-news/cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21118"><a href="https://www.lagazzettasiracusana.it/category/all-news/eventi/">Eventi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21119"><a href="https://www.lagazzettasiracusana.it/category/all-news/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21120"><a href="https://www.lagazzettasiracusana.it/category/all-news/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21121"><a href="https://www.lagazzettasiracusana.it/category/all-news/sport/">Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21114"><a href="https://www.lagazzettasiracusana.it/category/blog/">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30013"><a href="https://www.lagazzettasiracusana.it/category/blog/difesa-esteri-sicurezza/">Difesa Esteri Sicurezza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30014"><a href="https://www.lagazzettasiracusana.it/category/blog/osservatorio-beni-culturali/">Osservatorio Beni Culturali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30015"><a href="https://www.lagazzettasiracusana.it/category/blog/osservatorio-etna/">Osservatorio Etna</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61896"><a href="https://www.lagazzettasiracusana.it/category/blog/osservatorio-innovazione/">Osservatorio Innovazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41105"><a href="https://www.lagazzettasiracusana.it/category/blog/jules-garage/">Musica &#8211; Jules Garage</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29565"><a href="http://www.lagazzettaaugustana.it/author/obraz/">Cinema &#8211; Obraz</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29562"><a href="http://www.lagazzettaaugustana.it/author/le-ali-di-icaro/">Poesia &#8211; Le Ali di Icaro</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-21107"><a href="https://www.lagazzettasiracusana.it/category/magazine/">Magazine</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21108"><a href="https://www.lagazzettasiracusana.it/category/magazine/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21109"><a href="https://www.lagazzettasiracusana.it/category/magazine/gustovagando/">Gustovagando</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21110"><a href="https://www.lagazzettasiracusana.it/category/magazine/hobby-hi-tech/">Hobby &#038; Hi-Tech</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21111"><a href="https://www.lagazzettasiracusana.it/category/magazine/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42943"><a href="https://www.lagazzettasiracusana.it/category/magazine/motori/">Motori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21113"><a href="https://www.lagazzettasiracusana.it/category/magazine/salute-benessere/">Salute &#038; Benessere</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44821"><a href="#">I</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55207"><a href="https://www.lagazzettasiracusana.it/category/video/">VIDEO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55208"><a href="#">I</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21090"><a href="#">NETWORK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21091"><a href="http://www.lagazzettagrigentina.it">Agrigento</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21092"><a href="http://www.lagazzettanissena.it">Caltanissetta</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21093"><a href="http://www.lagazzettacatanese.it">Catania</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21094"><a href="http://www.lagazzettaennese.it">Enna</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21095"><a href="http://www.lagazzettamessinese.it">Messina</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21096"><a href="http://www.lagazzettapalermitana.it">Palermo</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-21098"><a href="http://www.lagazzettasiracusana.it">Siracusa</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21100"><a href="http://www.lagazzettaaugustana.it/">Augusta</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21099"><a href="http://www.lagazzettatrapanese.it">Trapani</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21101"><a href="http://www.lagazzettareggina.it">Reggio Calabria</a></li>
</ul>
</li>
</ul></div>												</nav>
											</div><!--nav-menu-in-->
											<div class="nav-right-wrap relative">
												<div class="nav-search-wrap left relative">
													<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
													<div class="search-fly-wrap">
														<form method="get" id="searchform" action="https://www.lagazzettasiracusana.it//">
	<input type="text" name="s" id="s" value="Scrivi il termine di ricerca e premi Invio" onfocus='if (this.value == "Scrivi il termine di ricerca e premi Invio") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Scrivi il termine di ricerca e premi Invio"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>													</div><!--search-fly-wrap-->
												</div><!--nav-search-wrap-->
																									<a href="https://www.facebook.com/lagazzettasiracusana" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-facebook fa-2"></i></span>
													</a>
																																					<a href="https://twitter.com/LaGazzettaSR" target="_blank">
													<span class="nav-soc-but"><i class="fa fa-twitter fa-2"></i></span>
													</a>
																							</div><!--nav-right-wrap-->
										</div><!--nav-menu-out-->
									</div><!--nav-logo-in-->
								</div><!--nav-logo-out-->
							</div><!--main-nav-cont-->
						</div><!--nav-in-->
					</div><!--nav-out-->
				</div><!--main-nav-wrap-->
			</div><!--head-main-wrap-->
										<div id="body-main-wrap" class="left relative" itemscope itemtype="http://schema.org/Article">
																																			<div class="body-main-out relative">
					<div class="body-main-in">
						<div id="body-main-cont" class="left relative">
																			<div id="leader-wrap" class="left relative">
							<div id="leader-wrap"><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-24-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-24-weptile-image-slider-widget-nivo-slider"><a href="https://www.facebook.com/lucianocataniasrlshowroom/" target="_blank" rel="" ><img src="https://www.lagazzettasiracusana.it/wp-content/uploads/weptile-image-slider-cache/A1-Luciano-Catania-srl-Marazzi-Augusta-resized-1500x140.jpg" alt="" title="" /></a><a href="https://www.lagazzettasiracusana.it/siracusa-vaccinazione-antinfluenzale-al-via-dal-5-ottobre-disponibili-124-mila-dosi/" target="_blank" rel="" ><img src="https://www.lagazzettasiracusana.it/wp-content/uploads/weptile-image-slider-cache/campagna-vaccino-antifluenzale-sicilia-2020-resized-1500x140.jpg" alt="" title="" /></a></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-24-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:650,
					pauseTime:6000,
					effect:"slideInLeft",
					prevText: "Previous",
					nextText: "Next",
					directionNav: false,
					controlNav: false,
					pauseOnHover: false,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></div>															</div><!--leader-wrap-->
												<div id="post-main-wrap" class="left relative">
	<div class="post-wrap-out1">
		<div class="post-wrap-in1">
			<div id="post-left-col" class="relative">
														<article id="post-area" class="post-71016 post type-post status-publish format-standard has-post-thumbnail hentry category-gustovagando tag-cucina tag-dolci-tipici tag-halloween tag-paste-ri-meli tag-pupi-ri-zuccaro tag-sagre tag-toto">
																																											<div id="content-area" itemprop="articleBody" class="post-71016 post type-post status-publish format-standard has-post-thumbnail hentry category-gustovagando tag-cucina tag-dolci-tipici tag-halloween tag-paste-ri-meli tag-pupi-ri-zuccaro tag-sagre tag-toto">
							<div class="post-cont-out">
								<div class="post-cont-in">
									<div id="content-main" class="left relative">

							<header id="post-header">
																	<a class="post-cat-link" href="https://www.lagazzettasiracusana.it/category/magazine/gustovagando/"><span class="post-head-cat">Gustovagando</span></a>
																<h1 class="post-title left" itemprop="name headline">Halloween 2020, non resta che il dolcetto ma siciliano</h1>
																	<div id="post-info-wrap" class="left relative">
										<div class="post-info-out">
											<div class="post-info-img left relative">
												<img src="https://www.lagazzettasiracusana.it/wp-content/uploads/2017/02/Watermark-La-Gazzetta-80x80.png" width="50" height="50" alt="Redazione" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />											</div><!--post-info-img-->
											<div class="post-info-in">
												<div class="post-info-right left relative">
													<div class="post-info-name left relative">
														<span class="post-info-text">di</span> <span class="author-name vcard fn" itemprop="author"><a href="https://www.lagazzettasiracusana.it/author/utente1/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span>  <span class="author-email"><a href="mailto:direzione@lagazzettasiracusana.it"><i class="fa fa-envelope fa-2"></i></a></span>
													</div><!--post-info-name-->
													<div class="post-info-date left relative">
														<span class="post-info-text">pubblicato il</span> <span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2020-10-28">28 ottobre 2020</time></span>
													</div><!--post-info-date-->
												</div><!--post-info-right-->
											</div><!--post-info-in-->
										</div><!--post-info-out-->
									</div><!--post-info-wrap-->
															</header><!--post-header-->
																																																				<div id="post-feat-img" class="left relative">
											<img width="800" height="472" src="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/zucca-halloween.jpg" class="attachment- size- wp-post-image" alt="" itemprop="image" srcset="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/zucca-halloween.jpg 800w, https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/zucca-halloween-300x177.jpg 300w, https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/zucca-halloween-768x453.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />											<div class="post-feat-text">
																																			</div><!--post-feat-text-->
										</div><!--post-feat-img-->
																																				
																											<section class="social-sharing-top">												

<div class="fb-share-button" data-href="https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/" data-layout="button_count" data-size="large" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano%2F&amp;src=sdkpreparse">Condividi</a></div>

												<a href="#" onclick="window.open('http://twitter.com/share?text=Halloween 2020, non resta che il dolcetto ma siciliano -&amp;url=https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Halloween 2020, non resta che il dolcetto ma siciliano https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<!--<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/&amp;media=https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/zucca-halloween.jpg&amp;description=Halloween 2020, non resta che il dolcetto ma siciliano', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>  
<a href="javascript:window.print()"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-print fa-2"></i></span><span class="social-text">Stampa</span></div></a>
***-->
<a href="https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/print/" title="Stampa Articolo" rel="nofollow"><img class="WP-PrintIcon" src="https://www.lagazzettasiracusana.it/wp-content/plugins/wp-print/images/print.gif" alt="Stampa Articolo" title="Stampa Articolo" style="border: 0px;" /></a>
 
												<a href="mailto:?subject=Halloween 2020, non resta che il dolcetto ma siciliano&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividere con voi. Controlla: https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
<br /><br />
																																																					<!--<a href="https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/#respond"><div class="social-comments comment-click-71016"><i class="fa fa-commenting fa-2"></i><span class="social-text-com">Commenti</span></div></a>-->
																																				</section><!--social-sharing-top-->
																														<p>Ci siamo tutti o quasi affezionati all’americanissimo dolcetto o scherzetto di <strong>Halloween</strong>. Ma per il noto Dpcm, firmato il 25 ottobre dal premier, quest&#8217;anno niente feste ed eventi, le sagre si fermano, con l&#8217;auspicio che torneranno ancora più partecipate nel 2021. Per quest&#8217;anno non ci resta quindi che leggere un pezzo che fa sognare sul ​<a href="https://blog.betway.it/casino/festival-spaventosi-halloween/" target="_blank" rel="noopener">blog L’insider</a>​, l’editore, <a href="https://betway.it/it/casino" target="_blank" rel="noopener">Betway</a> ha voluto regalare un attimo di leggerezza. A chi non sarebbe piaciuto a quest&#8217;ora scegliere l’abito, il trucco e il parrucco per un ballo di Halloween? A chi non sarebbe piaciuto poter uscire e andare alla fiera?</p><div class='code-block code-block-4' style='margin: 8px 8px 8px 0; float: left;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-8805351571995994"
     data-ad-slot="8896386796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Ma dovendo restare nel focolare domestico, dalle nostre parti i <strong>riti antichi</strong> si tramandano ancora almeno nei racconti, famiglia per famiglia. C’è stato un tempo in cui qui dalle nostre parti ogni famiglia panificava ed era in grado persino di creare piccole opere d’arte con farina acqua e sale, queste poi portate in chiesa o donate ai piccoli in ricordo dei parenti defunti. Pani particolari con sembianze umane ma anche mani ed abbracci. C’era poi chi riusciva anche a fare questi lavori con pasta dolce. Insomma un antico legame locale tra i prodotti da forni ed il periodo di fine mese c’è ben prima di Halloween.</p>
<ul>
<li><strong>Halloween: i dolci la fan da padrone</strong></li>
</ul>
<p>In Sicilia e dalle nostre parti i dolci sono il piatto forte della tavola tutto l&#8217;anno: un dolce bisogna averlo sempre a disposizione. A maggior ragione, tra Halloween e la successiva più tradizionale ricorrenza della Commemorazione dei defunti, da sempre, i dolci la fanno da padrone.</p><div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<div id="div-gpt-ad-1516207312122-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/lagazzettasiracusana-300x250-intext', [[320, 100], [728, 90], [300, 250]], 'div-gpt-ad-1516207312122-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1516207312122-0');</script>
</div></div>

<p>In assenza di scherzetti, qual è il vostro dolcetto preferito?</p>
<p><strong>Totò</strong>​: sono i dolcetti per eccellenza di questo periodo dell’anno. Di origine un pò misteriosa, si incrociano in favole, fiabe e leggende locali. In genere ogni siciliano doc almeno una volta in vita sua li ha fatti. I totò hanno quel particolare sapore che li fa essere unici. Prendono il nome, si racconta, dal primo pasticcere che li ha realizzati, tale Salvatore appunto Totò. Al cacao o aromatizzati agli agrumi, questi biscottini semiduri spopolano e piacciono a tutti, grandi e piccini.</p>
<p>E di miele&#8230; i biscotti dei Morti! <strong>Paste ri meli</strong>, ovvero paste al miele, sono tipiche del periodo. Particolarmente deliziose anche se non molto belle da vedere, sono fatte di un impasto di farina, zucchero e miele, tanto miele. Sono antichissime, tanto da trovarne traccia in tutte le narrazioni e sono forse tra i più buoni dolci da queste parti. Semplicissimi da fare, si possono realizzare in soli 20 minuti.</p>
<ul>
<li><strong>I Pupi di zucchero: l’alternativa romantica e siciliana a Jack ‘o Lantern</strong></li>
</ul>
<p>Se Halloween ovunque è simboleggiato dalla <strong>zucca</strong> di Jack ‘o Lantern, in Sicilia pensando al giorno dei Morti tornano alla mente i pupi di zucchero anche detti Pupi ri zuccaro o Pupaccena. Secondo una locale e antica tradizione, i Morti portano doni ai bimbi, tra cui tanti dolci e i Pupi!</p>
<p>I Pupi di zucchero sono dolci che vogliono rappresentare gli esseri umani e si ispirano ai Paladini di Francia. Sono questi deliziosi e meravigliosi Pupi di zucchero a essere parte fondamentale della tavola della notte tra l’1 e il 2 novembre. L’usanza viene conservata ancora in molte famiglie siciliane: ed è meraviglioso il 2 novembre trovare un pupo di zucchero figurativamente lasciato da un parente defunto.</p>
<!-- AI CONTENT END 5 -->
																				<div class="posts-nav-link">
																					</div><!--posts-nav-link-->


										<!--posts-banner-->
										<div class="left relative" id="post-ban-img"><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-20-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-20-weptile-image-slider-widget-nivo-slider"><a href="mailto:commerciale@lagazzettasiracusana.it" target="_blank" rel="" ><img src="https://www.lagazzettasiracusana.it/wp-content/uploads/weptile-image-slider-cache/E1-Top-LGS-resized-770x90.jpg" alt="" title="" /></a></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-20-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:650,
					pauseTime:8000,
					effect:"fade",
					prevText: "Previous",
					nextText: "Next",
					directionNav: false,
					controlNav: false,
					pauseOnHover: false,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script><br /></div>										<!--posts-banner-->


																					<div class="post-tags">
												<span class="post-tags-header">Tags:</span><span itemprop="keywords"><a href="https://www.lagazzettasiracusana.it/tag/cucina/" rel="tag">cucina</a>, <a href="https://www.lagazzettasiracusana.it/tag/dolci-tipici/" rel="tag">dolci tipici</a>, <a href="https://www.lagazzettasiracusana.it/tag/halloween/" rel="tag">halloween</a>, <a href="https://www.lagazzettasiracusana.it/tag/paste-ri-meli/" rel="tag">paste ri meli</a>, <a href="https://www.lagazzettasiracusana.it/tag/pupi-ri-zuccaro/" rel="tag">pupi ri zuccaro</a>, <a href="https://www.lagazzettasiracusana.it/tag/sagre/" rel="tag">sagre</a>, <a href="https://www.lagazzettasiracusana.it/tag/toto/" rel="tag">totò</a></span>
											</div><!--post-tags-->
																															<!-- <div class="social-sharing-bot">
												<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/&amp;t=Halloween 2020, non resta che il dolcetto ma siciliano', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook"><div class="facebook-share"><span class="fb-but1"><i class="fa fa-facebook fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://twitter.com/share?text=Halloween 2020, non resta che il dolcetto ma siciliano -&amp;url=https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet questo post"><div class="twitter-share"><span class="twitter-but1"><i class="fa fa-twitter fa-2"></i></span><span class="social-text">Tweet</span></div></a>
												<a href="whatsapp://send?text=Halloween 2020, non resta che il dolcetto ma siciliano https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text">Condividi</span></div></a>
												<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/&amp;media=https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/zucca-halloween.jpg&amp;description=Halloween 2020, non resta che il dolcetto ma siciliano', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin questo post"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-pinterest-p fa-2"></i></span><span class="social-text">Condividi</span></div></a>

<a href="javascript:window.print()"><div class="pinterest-share"><span class="pinterest-but1"><i class="fa fa-print fa-2"></i></span><span class="social-text">Stampa</span></div></a>
												<a href="mailto:?subject=Halloween 2020, non resta che il dolcetto ma siciliano&amp;BODY=Ho trovato questo articolo interessante e ho pensato di condividere con voi. Controlla: https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/"><div class="email-share"><span class="email-but"><i class="fa fa-envelope fa-2"></i></span><span class="social-text">E-mail</span></div></a>
<br /><br />
<div class="fb-like" data-href="https%3A%2F%2Fwww.lagazzettasiracusana.it%2Fhalloween-2020-non-resta-che-il-dolcetto-ma-siciliano%2F" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
											</div>--><!--social-sharing-bot-->
																															            <div class="mvp-related-posts left relative">
		<h4 class="post-header"><span class="post-header">Articoli simili</span></h4>
			<ul>
            		            			<li>
                		<div class="mvp-related-img left relative">
										<a href="https://www.lagazzettasiracusana.it/siracusa-deteneva-cocaina-in-casa-arrestato-un-39enne/" rel="bookmark" title="Siracusa, deteneva cocaina in casa, arrestato un 39enne">
						<img width="300" height="180" src="https://www.lagazzettasiracusana.it/wp-content/uploads/2018/10/carabinieri_2-300x180.jpg" class="reg-img wp-post-image" alt="" srcset="https://www.lagazzettasiracusana.it/wp-content/uploads/2018/10/carabinieri_2-300x180.jpg 300w, https://www.lagazzettasiracusana.it/wp-content/uploads/2018/10/carabinieri_2-450x270.jpg 450w" sizes="(max-width: 300px) 100vw, 300px" />						<img width="80" height="80" src="https://www.lagazzettasiracusana.it/wp-content/uploads/2018/10/carabinieri_2-80x80.jpg" class="mob-img wp-post-image" alt="" srcset="https://www.lagazzettasiracusana.it/wp-content/uploads/2018/10/carabinieri_2-80x80.jpg 80w, https://www.lagazzettasiracusana.it/wp-content/uploads/2018/10/carabinieri_2-150x150.jpg 150w, https://www.lagazzettasiracusana.it/wp-content/uploads/2018/10/carabinieri_2-45x45.jpg 45w" sizes="(max-width: 80px) 100vw, 80px" />					</a>
									</div><!--related-img-->
				<div class="mvp-related-text left relative">
					<a href="https://www.lagazzettasiracusana.it/siracusa-deteneva-cocaina-in-casa-arrestato-un-39enne/">Siracusa, deteneva cocaina in casa, arrestato un 39enne</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>																															<div id="article-ad">
												<div id="div-gpt-ad-1516207471539-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/lagazzettasiracusana-correlati', [[1, 1], [600, 550], [320, 600], [320, 1200]], 'div-gpt-ad-1516207471539-0').addService(googletag.pubads());
googletag.pubads().enableAsyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1516207471539-0');</script>
</div>
											</div><!--article-ad-->
																				<!-- ****** -->
									</div><!--content-main-->
								</div><!--post-cont-in-->
																	<div id="post-sidebar-wrap">
										<a href="https://affiliate-getfluence.com/it/4c39afc98a5c6d1d5d07edfc8d391c7d"><img src="https://getfluence.com/img/hotlink-ok/banners/it/300x600.gif" width="300" height="600" border="0" alt="getfluence.com" /></a>									</div><!--post-sidebar-wrap-->
															</div><!--post-cont-out-->
						</div><!--content-area-->
					</article>					
					
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.lagazzettasiracusana.it/siracusa-maxi-fermata-isab-lukoil-lassessore-razza-assicura-presidio-per-test-rapidi-anti-covid/" rel="prev">Siracusa, maxi fermata Isab Lukoil, l&#8217;assessore Razza assicura presidio per test rapidi anti-Covid</a></div></div>
	</nav>														</div><!--post-left-col-->
			</div><!--post-wrap-in1-->
							<div id="post-right-col" class="relative">
																		<div id="sidebar-wrap" class="left relative">
						<style>#sidebar-wrap .rpwe-block li {
    border-bottom: 0px solid #eee;
    list-style-type: none;
    margin-bottom: 0px;
    padding-bottom: 0px;
}
.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}
.side-widget{margin-top:0px;}
.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}
.rpwe-block a:visited {color: #000;}
.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 1.0rem!important /*12px !important*/;
line-height: 1.5em;
}

#rpwe-widget-10 .rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
width:100%;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-13" class="side-widget rpwe_widget recent-posts-extended"><h4 class="post-header"><span class="post-header">Eventi</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.lagazzettasiracusana.it/siracusa-superbonus-110-domani-seminario-allente-scuola-edile/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/07/progetto-casa-edilizia-300x140.jpg" alt="Siracusa, superbonus 110%, domani seminario all&#8217;Ente Scuola Edile"></a><h3 class="rpwe-title"><a href="https://www.lagazzettasiracusana.it/siracusa-superbonus-110-domani-seminario-allente-scuola-edile/" title="Permalink to Siracusa, superbonus 110%, domani seminario all&#8217;Ente Scuola Edile" rel="bookmark">Siracusa, superbonus 110%, domani seminario all&#8217;Ente Scuola Edile</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-14" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.lagazzettasiracusana.it/siracusa-il-format-televisivo-il-bello-on-the-road-in-trasferta-in-sicilia/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/thumbnail_1322-300x140.jpg" alt="Siracusa, il format televisivo &#8220;Il Bello on the road&#8221; in trasferta in Sicilia"></a><h3 class="rpwe-title"><a href="https://www.lagazzettasiracusana.it/siracusa-il-format-televisivo-il-bello-on-the-road-in-trasferta-in-sicilia/" title="Permalink to Siracusa, il format televisivo &#8220;Il Bello on the road&#8221; in trasferta in Sicilia" rel="bookmark">Siracusa, il format televisivo &#8220;Il Bello on the road&#8221; in trasferta in Sicilia</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-15" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.lagazzettasiracusana.it/floridia-al-via-la-quarta-edizione-di-floridia-in-biblioteca/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/09/thumbnail_62359135_491147551627022_370258612213252096_o-300x140.jpg" alt="Floridia, al via la quarta edizione di &#8220;Floridia in biblioteca&#8221;"></a><h3 class="rpwe-title"><a href="https://www.lagazzettasiracusana.it/floridia-al-via-la-quarta-edizione-di-floridia-in-biblioteca/" title="Permalink to Floridia, al via la quarta edizione di &#8220;Floridia in biblioteca&#8221;" rel="bookmark">Floridia, al via la quarta edizione di &#8220;Floridia in biblioteca&#8221;</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget-ad left relative">
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-8805351571995994"
     data-ad-slot="8896386796"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--widget-ad-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 0.9rem!important /*12px !important*/;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-16" class="side-widget rpwe_widget recent-posts-extended"><h4 class="post-header"><span class="post-header">Magazine</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.lagazzettasiracusana.it/promuovi-il-tuo-talento-su-youtube-ecco-come-diventare-famosi-acquistando-iscritti/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/video-youtuber-social-300x180.jpg" alt="Promuovi il tuo talento su YouTube: ecco come diventare famosi acquistando iscritti"></a><h3 class="rpwe-title"><a href="https://www.lagazzettasiracusana.it/promuovi-il-tuo-talento-su-youtube-ecco-come-diventare-famosi-acquistando-iscritti/" title="Permalink to Promuovi il tuo talento su YouTube: ecco come diventare famosi acquistando iscritti" rel="bookmark">Promuovi il tuo talento su YouTube: ecco come diventare famosi acquistando iscritti</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-17" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.lagazzettasiracusana.it/migliore-app-per-gli-amanti-della-moda-e-per-chi-ha-buon-gusto-nel-vestire/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/donna-modella-cappello-fashion-moda-300x140.jpg" alt="Migliore app per gli amanti della moda e per chi ha buon gusto nel vestire"></a><h3 class="rpwe-title"><a href="https://www.lagazzettasiracusana.it/migliore-app-per-gli-amanti-della-moda-e-per-chi-ha-buon-gusto-nel-vestire/" title="Permalink to Migliore app per gli amanti della moda e per chi ha buon gusto nel vestire" rel="bookmark">Migliore app per gli amanti della moda e per chi ha buon gusto nel vestire</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-18" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.lagazzettasiracusana.it/organizzare-uno-spettacolare-evento-aziendale-ecco-i-migliori-consigli/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/cocktail-benvenuto-aperitivo-300x140.jpg" alt="Organizzare uno spettacolare evento aziendale: ecco i migliori consigli"></a><h3 class="rpwe-title"><a href="https://www.lagazzettasiracusana.it/organizzare-uno-spettacolare-evento-aziendale-ecco-i-migliori-consigli/" title="Permalink to Organizzare uno spettacolare evento aziendale: ecco i migliori consigli" rel="bookmark">Organizzare uno spettacolare evento aziendale: ecco i migliori consigli</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="weptile-image-slider-widget-11" class="side-widget widget_weptile-image-slider-widget"><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-11-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-11-weptile-image-slider-widget-nivo-slider"><a href="mailto:commerciale@lagazzettasiracusana.it" target="_blank" rel="" ><img src="https://www.lagazzettasiracusana.it/wp-content/uploads/weptile-image-slider-cache/Spazio-pubblicitario-La-Gazzetta-Siracusana-300x300-resized-300x300.jpg" alt="" title="" /></a></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-11-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:650,
					pauseTime:8000,
					effect:"fade",
					prevText: "Previous",
					nextText: "Next",
					directionNav: false,
					controlNav: false,
					pauseOnHover: false,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></div><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 0.9rem!important /*12px !important*/;
line-height: 1.5em;
}

.rpwe-thumb{
width:100%; height:140px!important;
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-19" class="side-widget rpwe_widget recent-posts-extended"><h4 class="post-header"><span class="post-header">Sport</span></h4><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.lagazzettasiracusana.it/calcio-siracusa-e-real-siracusa-belvedere-vincono-di-misura-in-promozione-gioiscono-megara-priolo-e-avola/"  rel="bookmark"><img class="rpwe-aligncenter rpwe-thumb" src="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/IMG_20201018_163524162_HDR-300x140.jpg" alt="Calcio, Siracusa e Real Siracusa Belvedere vincono di misura. In Promozione gioiscono Megara, Priolo e Avola"></a><h3 class="rpwe-title"><a href="https://www.lagazzettasiracusana.it/calcio-siracusa-e-real-siracusa-belvedere-vincono-di-misura-in-promozione-gioiscono-megara-priolo-e-avola/" title="Permalink to Calcio, Siracusa e Real Siracusa Belvedere vincono di misura. In Promozione gioiscono Megara, Priolo e Avola" rel="bookmark">Calcio, Siracusa e Real Siracusa Belvedere vincono di misura. In Promozione gioiscono Megara, Priolo e Avola</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
width:100%; height:140px!important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-20" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.lagazzettasiracusana.it/calcio-in-eccellenza-sorride-solo-il-siracusa-promozione-bene-il-priolo/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/real-siracusa-a-santa-croce-300x140.jpg" alt="Calcio, in Eccellenza sorride solo il Siracusa. Promozione: bene il Priolo"></a><h3 class="rpwe-title"><a href="https://www.lagazzettasiracusana.it/calcio-in-eccellenza-sorride-solo-il-siracusa-promozione-bene-il-priolo/" title="Permalink to Calcio, in Eccellenza sorride solo il Siracusa. Promozione: bene il Priolo" rel="bookmark">Calcio, in Eccellenza sorride solo il Siracusa. Promozione: bene il Priolo</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			<div class="widget left relative">&nbsp;</div><!--separatore-->
		<style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 1px solid #eee;
margin-bottom: 10px;
padding-bottom: 10px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
font-weight: 400;
font-size: 12px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
width:100%; height:140px!important;}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><div id="rpwe_widget-21" class="side-widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.lagazzettasiracusana.it/calcio-show-siracusa-a-barcellona-pari-stretto-per-il-real-nel-derby-con-il-palazzolo/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.lagazzettasiracusana.it/wp-content/uploads/2020/10/maior-300x140.jpg" alt="Calcio, show Siracusa a Barcellona. Pari stretto per il Real nel derby con il Palazzolo"></a><h3 class="rpwe-title"><a href="https://www.lagazzettasiracusana.it/calcio-show-siracusa-a-barcellona-pari-stretto-per-il-real-nel-derby-con-il-palazzolo/" title="Permalink to Calcio, show Siracusa a Barcellona. Pari stretto per il Real nel derby con il Palazzolo" rel="bookmark">Calcio, show Siracusa a Barcellona. Pari stretto per il Real nel derby con il Palazzolo</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div>			</div><!--sidebar-wrap-->															</div><!--post-right-col-->
					</div><!--post-wrap-out1-->
</div><!--post-main-wrap-->
							<div id="foot-ad2-wrap"><div class="slider-wrapper weptile-image-slider-widget-slider-wrapper theme-default widget-weptile-image-slider-widget-2-weptile-image-slider-widget-nivo-slider"><div class="nivoSliderWeptile" id="widget-weptile-image-slider-widget-2-weptile-image-slider-widget-nivo-slider"><a href="https://www.pxasrl.eu/" target="_blank" rel="" ><img src="https://www.lagazzettasiracusana.it/wp-content/uploads/weptile-image-slider-cache/A1-Porto-Xiphonio-Augusta-promozioni-posti-barca-resized-1500x140.gif" alt="" title="" /></a></div></div><script>
			jQuery(window).load(function() {
				jQuery("#widget-weptile-image-slider-widget-2-weptile-image-slider-widget-nivo-slider").nivoSliderWeptile({
					animSpeed:650,
					pauseTime:8000,
					effect:"slideInLeft",
					prevText: "Previous",
					nextText: "Next",
					directionNav: false,
					controlNav: false,
					pauseOnHover: false,
					randomStart: false,
					slices: 15,
					boxCols:8,
					boxRows:4,
					prevText: "Previous",
					nextText: "Next"
				});
			});
			</script></div>
											</div><!--body-main-cont-->
				</div><!--body-main-in-->
			</div><!--body-main-out-->
			<footer id="foot-wrap" class="left relative">
				<div id="foot-top-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-widget-wrap" class="left relative">
																<div id="mvp_facebook_widget-2" class="foot-widget left relative mvp_facebook_widget"><h3 class="foot-head">La Gazzetta Siracusana su facebook</h3>			<div class="fb-page" data-href="https://www.facebook.com/lagazzettasiracusana/" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
		</div><div id="text-3" class="foot-widget left relative widget_text"><h3 class="foot-head">Le Città del Network</h3>			<div class="textwidget"><div class="tag-cloud left relative"><a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettagrigentina.it">Agrigento</a> <a style="font-size: 12px;" class="tag-link" 
href="http://www.lagazzettaaugustana.it">Augusta</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettanissena.it">Caltanissetta</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettacatanese.it">Catania</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettaennese.it">Enna</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettamessinese.it">Messina</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettapalermitana.it">Palermo</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettareggina.it">Reggio Calabria</a> <a style="font-size: 12px;" class="tag-link"
href="http://www.lagazzettasiracusana.it">Siracusa</a> <a style="font-size: 12px;" class="tag-link" href="http://www.lagazzettatrapanese.it">Trapani</a></div></div>
		</div><div id="text-4" class="foot-widget left relative widget_text"><h3 class="foot-head"> </h3>			<div class="textwidget">Copyright © 2019 La Gazzetta Siracusana.it<br>Testata editoriale iscritta al ROC con numero 25784<br>Direttore responsabile: Salvatore Pappalardo<br>PF Editore di Forestiere Pietro - P. IVA 01864170897</div>
		</div>							</div><!--foot-widget-wrap-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-top-->
				<div id="foot-bot-wrap" class="left relative">
					<div class="body-main-out relative">
						<div class="body-main-in">
							<div id="foot-bot" class="left relative">
								<div class="foot-menu relative">
									<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-21086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21086"><a href="https://www.lagazzettasiracusana.it/contatti/">Contatti</a></li>
<li id="menu-item-57462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57462"><a href="https://www.lagazzettasiracusana.it/informativa-sulla-privacy-cookie-policy/">Privacy&#038;Cookie Policy</a></li>
<li id="menu-item-21087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21087"><a href="https://www.lagazzettasiracusana.it/note-legali/">Note Legali</a></li>
</ul></div>								</div><!--foot-menu-->
								<div class="foot-copy relative">
									<p>Copyright © 2019 La Gazzetta Siracusana.it</p>
								</div><!--foot-copy-->
							</div><!--foot-bot-->
						</div><!--body-main-in-->
					</div><!--body-main-out-->
				</div><!--foot-bot-->
			</footer>
		</div><!--body-main-wrap-->
	</div><!--site-wrap-->
</div><!--site-->
<div class="fly-to-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
	<span class="to-top-text">In alto</span>
</div><!--fly-to-top-->
<div class="fly-fade">
</div><!--fly-fade-->
		<script type="text/javascript">
			jQuery(document).ready(function () {
				jQuery("#post-right-col,#post-sidebar-wrap,.home-mid-col,.home-right-col,#arch-right-col").theiaStickySidebar({"containerSelector":"","additionalMarginTop":"65","additionalMarginBottom":"15","updateSidebarHeight":false,"minWidth":"767"});
			});
		</script>
	
<script type="text/javascript">
jQuery(document).ready(function($) {

	// Back to Top Button
    	var duration = 500;
    	$('.back-to-top').click(function(event) {
          event.preventDefault();
          $('html, body').animate({scrollTop: 0}, duration);
          return false;
	});

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});


  	// Comments Toggle
	  	$(".comment-click-71016").on("click", function(){
  	  $(".com-click-id-71016").show();
	  $(".disqus-thread-71016").show();
  	  $(".com-but-71016").hide();
  	});
	
	// Infinite Scroll
	$('.infinite-content').infinitescroll({
	  navSelector: ".nav-links",
	  nextSelector: ".nav-links a:first",
	  itemSelector: ".infinite-post",
	  loading: {
		msgText: "Loading more posts...",
		finishedMsg: "Sorry, no more posts"
	  }
	});
	$(window).unbind('.infscr');
	$(".inf-more-but").click(function(){
   		$('.infinite-content').infinitescroll('retrieve');
        	return false;
	});

$(window).load(function() {
  // The slider being synced must be initialized first
  $('.post-gallery-bot').flexslider({
    animation: "slide",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    itemWidth: 80,
    itemMargin: 10,
    asNavFor: '.post-gallery-top'
  });

  $('.post-gallery-top').flexslider({
    animation: "fade",
    controlNav: false,
    animationLoop: true,
    slideshow: false,
    	  prevText: "&lt;",
          nextText: "&gt;",
    sync: ".post-gallery-bot"
  });
});

});
</script>

<link rel='stylesheet' id='weptile-image-slider-widget-nivo-slider-theme-default-css'  href='https://www.lagazzettasiracusana.it/wp-content/plugins/ruota-banner-widget/nivo-slider/themes/default/default.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lagazzettasiracusana.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.2.2'></script>
<script type='text/javascript' src='https://www.lagazzettasiracusana.it/wp-content/themes/3DEditori/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lagazzettasiracusana.it/wp-content/themes/3DEditori/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.lagazzettasiracusana.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"https:\/\/www.lagazzettasiracusana.it\/wp-admin\/admin-ajax.php","post_obj":{"p":"71016","is_home":false,"page_id":71016,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"","type":"action-bar","theme":"bold","headline":"","icon":"","message":"<p><a href=\"http:\/\/m.me\/lagazzettasiracusana\" target=\"_blank\" rel=\"attachment noopener wp-att-33154\"><img class=\"size-medium wp-image-33154 aligncenter\" src=\"https:\/\/www.lagazzettasiracusana.it\/wp-content\/uploads\/2016\/10\/Banner-Segnala-Dillo-a-La-Gazzetta-300x35.jpg\" alt=\"\" width=\"300\" height=\"35\" \/><\/a><\/p>\n","animation":"slide","form_style":"style_0","form_layout":"bottom","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"","link":"","bg_color":"#ffffff","text_color":"","cta_bg_color":"#ffffff","cta_text_color":"","position":"21","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"49372","delay_time":0,"retargeting":"","campaign_id":49371,"expiry_time":"","retargeting_clicked":"","expiry_time_clicked":""}],"ajax_url":"https:\/\/www.lagazzettasiracusana.it\/wp-admin\/admin-ajax.php","defaults":{"icon":"https:\/\/www.lagazzettasiracusana.it\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["https:\/\/www.lagazzettasiracusana.it\/wp-content\/plugins\/icegram\/assets\/js\/icegram.min.js?var=1.10.44"],"css":["https:\/\/www.lagazzettasiracusana.it\/wp-content\/plugins\/icegram\/assets\/css\/frontend.min.css?var=1.10.44","https:\/\/www.lagazzettasiracusana.it\/wp-content\/plugins\/icegram\/message-types\/action-bar\/themes\/action-bar.min.css?var=1.10.44"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lagazzettasiracusana.it/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.44'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,0.8);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicità e servizi in linea con le tue preferenze. Cliccando su Accetto, scorrendo questa pagina o cliccando un qualunque suo elemento acconsenti all'uso dei cookie. Per saperne di più o negare il consenso a tutti o ad alcuni cookie clicca su Privacy&amp;Cookie Policy.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Accetto">Accetto</a><a href="https://www.lagazzettasiracusana.it/halloween-2020-non-resta-che-il-dolcetto-ma-siciliano/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Privacy&Cookie Policy">Privacy&Cookie Policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>